   <!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml">
<head profile="http://gmpg.org/xfn/11">
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta http-equiv="Content-Language" content="ru" />
<title>ЭФФЕКТ БУМЕРАНГА | Зеркало.</title>
<meta name="generator" content="zerkalo.az" />
<meta name="keywords" content="Политика,Экономика,Общество,Культура,Спорт,Мир,Новости,Азербайджан,Бизнес,Финансы,Рынок,Инвестиции,банки,приложения,Критика,Интервью,Деньги,Власть,Weekend,Погода,Природа,Чтение,Юбилей,История,Эссе,Авто,Дата,Криминал,Персона,Люди,Медицина,Армейское зеркало,Наше право,Развитие общества,Комментарии,аналитика" />
<meta property="fb:app_id" content="143365229153380"/>
<meta property="fb:admins" content="nijat.mv"/>
<link rel="shortcut icon" type="image/ico" href="http://img.n.zerkalo.az/favicon.ico" />
<link rel="stylesheet" href="http://cdn.zerkalo.az/style_min.css" type="text/css" media="screen" />
<script type="text/javascript" src="http://cdn.zerkalo.az/head.js"></script>
<link rel="alternate" type="application/rss+xml" title="Зеркало. RSS Feed" href="http://www.zerkalo.az/feed/" />
<link rel="pingback" href="http://www.zerkalo.az/xmlrpc.php" />

<!-- SEO Ultimate (http://www.seodesignsolutions.com/wordpress-seo/) -->
	<link rel="canonical" href="http://www.zerkalo.az/2017/effekt-bumeranga/" />
	<meta name="description" content="Мир живет в режиме выбора, как в прямом, так и в переносном смысле слова." />
	<meta prefix="og: http://ogp.me/ns#" property="og:type" content="article" />
	<meta prefix="og: http://ogp.me/ns#" property="og:title" content="ЭФФЕКТ БУМЕРАНГА" />
	<meta prefix="og: http://ogp.me/ns#" property="og:description" content="Мир живет в режиме выбора, как в прямом, так и в переносном смысле слова." />
	<meta prefix="og: http://ogp.me/ns#" property="og:url" content="http://www.zerkalo.az/2017/effekt-bumeranga/" />
	<meta prefix="og: http://ogp.me/ns#" property="og:image" content="http://img.zerkalo.az/2017/05/bear1.jpg" />
	<meta property="article:published_time" content="2017-05-19" />
	<meta property="article:modified_time" content="2017-05-19" />
	<meta property="article:author" content="http://www.zerkalo.az/author/rauf/" />
	<meta property="article:tag" content="Выбор редактора" />
	<meta property="article:tag" content="Новости" />
	<meta property="article:tag" content="Политика" />
	<meta prefix="og: http://ogp.me/ns#" property="og:site_name" content="Зеркало. Новости Азербайджана." />
	<meta name="twitter:card" content="summary" />
	<meta name="twitter:site" content="@zerkalo_az" />
<!-- /SEO Ultimate -->

<link rel="alternate" type="application/rss+xml" title="Зеркало. &raquo; Лента комментариев к &laquo;ЭФФЕКТ БУМЕРАНГА&raquo;" href="http://www.zerkalo.az/2017/effekt-bumeranga/feed/" />
<link rel='prev' title='Воспоминания о Ганзасаре' href='http://www.zerkalo.az/2017/vospominaniya-o-ganzasare/' />
<link rel='next' title='Новый он-лайн курс для культурных менеджеров' href='http://www.zerkalo.az/2017/novyiy-on-layn-kurs-dlya-kulturnyih-menedzherov/' />
<link rel='shortlink' href='http://www.zerkalo.az/?p=56667' />
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-5860023968987848",
    enable_page_level_ads: true
  });
</script> 
<script type='text/javascript'>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
  (function() {
    var gads = document.createElement('script');
    gads.async = true;
    gads.type = 'text/javascript';
    var useSSL = 'https:' == document.location.protocol;
    gads.src = (useSSL ? 'https:' : 'http:') +
      '//www.googletagservices.com/tag/js/gpt.js';
    var node = document.getElementsByTagName('script')[0];
    node.parentNode.insertBefore(gads, node);
  })();
</script>

<script type='text/javascript'>
  googletag.cmd.push(function() {
    googletag.defineSlot('/179202172/ayna.az_1', [728, 90], 'div-gpt-ad-1466802687431-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script>
</head>
<body>
<div id="page">
<ul id="menu">
    
    <li><a href="/" class="drop">Главная</a>
    
        <div class="dropdown_2columns">
    
            <div class="col_2">
                <h2>Добро пожаловать</h2>
            </div>
    
            <div class="col_2">
                <ul>
                    <li><a href="http://www.zerkalo.az/today/">Всё за сегодня</a></li>
                    <li><a href="http://www.zerkalo.az/2013/">Хронология</a></li>

                </ul> 
            </div>
          
        </div>
    
    </li>

    <li><a href="http://www.zerkalo.az/rubrics/obyavleniya/" class="drop">Объявления</a>
    
        <div class="dropdown_4columns">
        
            <div class="col_4">
            </div>
            
            <div class="col_1">
            

                <ul>
                    <li><a href="http://www.zerkalo.az/rubrics/obyavleniya/kuplyu/">Куплю</a></li>
                    <li><a href="http://www.zerkalo.az/rubrics/obyavleniya/prodayu/">Продаю</a></li>
                    <li><a href="http://www.zerkalo.az/rubrics/obyavleniya/prodayu-nedvijimost/">Продаю недвижимость</a></li>
                    <li><a href="http://www.zerkalo.az/rubrics/obyavleniya/repetitorstvo-obyavleniya/">Репетиторство</a></li>
				    <li><a href="http://www.zerkalo.az/rubrics/obyavleniya/sdayu/">Сдаю</a></li>
					<li><a href="http://www.zerkalo.az/rubrics/obyavleniya/trebuetsya/">Требуется</a></li>
					<li><a href="http://www.zerkalo.az/rubrics/obyavleniya/uslugi-obyavleniya/">Услуги</a></li>
					<li><a href="http://www.zerkalo.az/rubrics/obyavleniya/uterya/">Утеря</a></li>
					<li><a href="http://www.zerkalo.az/rubrics/obyavleniya/gadanie/">Гадание</a></li>
					<li><a href="http://www.zerkalo.az/rubrics/obyavleniya/kursi/">Курсы</a></li>
					<li><a href="http://www.zerkalo.az/rubrics/obyavleniya/ishu-rabotu/">Работа</a></li>
                </ul>   
                 
            </div>
    
            <div class="col_1">
            <div class="menul">

</div>

            </div>
    

    

            
        </div>
    
    </li>
    <li><a href="#" class="drop">Подрубрики</a>
    
        <div class="dropdown_4columns">
        
            <div class="col_4">
            </div>
            
            <div class="col_1">
            

                <ul>
                    <li><a href="http://www.zerkalo.az/rubrics/nature/">Природа</a></li>
                    <li><a href="http://www.zerkalo.az/rubrics/chtenie/">Чтение</a></li>
                    <li><a href="http://www.zerkalo.az/rubrics/yubiley/">Юбилей</a></li>
                    <li><a href="http://www.zerkalo.az/rubrics/istoriya-2/">История</a></li>
					<li><a href="http://www.zerkalo.az/rubrics/esse-2/">Эссе</a></li>
					<li><a href="http://www.zerkalo.az/rubrics/avto/">Авто</a></li>
					<li><a href="http://www.zerkalo.az/rubrics/data/">Дата</a></li>
					<li><a href="http://www.zerkalo.az/rubrics/kriminal/">Криминал</a></li>
					<li><a href="http://www.zerkalo.az/rubrics/persona/">Персона</a></li>
					<li><a href="http://www.zerkalo.az/rubrics/lyudi-2/">Люди</a></li>
					<li><a href="http://www.zerkalo.az/rubrics/medicina/">Медицина</a></li>
					<li><a href="http://www.zerkalo.az/rubrics/felyeton/">Фельетон</a></li>
					<li><a href="http://www.zerkalo.az/rubrics/dosye/">Досье</a></li>
					<li><a href="http://www.zerkalo.az/rubrics/pamyat-2/">Память</a></li>
					<li><a href="http://www.zerkalo.az/rubrics/retrospektiva/">Ретроспектива</a></li>
					<li><a href="http://www.zerkalo.az/rubrics/nauka/">Наука</a></li>

					
					

                </ul>   
                 
            </div>
    
            <div class="col_1">
            <div class="menul">

</div>

            </div>
    
        </div>
    
    </li>
	
	    <li><a href="#" class="drop">Приложения</a>
    
        <div class="dropdown_4columns">
        
            <div class="col_4">

            </div>
            
            <div class="col_1">
            

                <ul>
                    <li><a href="http://www.zerkalo.az/relations/armeyskoe-zerkalo/">Армейское зеркало</a></li>
                    <li><a href="http://www.zerkalo.az/relations/nashe-pravo/">Наше право</a></li>
                    <li><a href="http://www.zerkalo.az/relations/society-develop/">Развитие общества</a></li>
					<li><a href="http://www.zerkalo.az/relations/obrazovanie-dlya-vseh/">Образование для всех</a></li>
					<li><a href="http://www.zerkalo.az/relations/grazhdanskoe-obshhestvo/">Гражданское общество</a></li>
					<li><a href="http://www.zerkalo.az/relations/international-relations/">Международные связи</a></li>
					
                </ul>   
                 
            </div>
    
            <div class="col_1">
            <div class="menul">

</div>

            </div>
    

    

            
        </div>
    
    </li>
	
	    <li><a href="#" class="drop">Актуально</a>
    
        <div class="dropdown_tags_column">
        <div id="actual_tags">
        
<div style="margin: 2px; padding: 2px;"><a href="http://www.zerkalo.az/tags/liga-evropyi/">Лига Европы</a><a href="http://www.zerkalo.az/tags/%d0%b0%d0%b7%d0%b5%d1%80%d0%b1%d0%b0%d0%b9%d0%b4%d0%b6%d0%b0%d0%bd/">азербайджан</a><a href="http://www.zerkalo.az/tags/turkmenistanom/">туркменистаном</a><a href="http://www.zerkalo.az/tags/zalber/">зальбер</a><a href="http://www.zerkalo.az/tags/tottenhem/">Тоттенхэм</a><a href="http://www.zerkalo.az/tags/religioznogo/">религиозного</a><a href="http://www.zerkalo.az/tags/karabah/">карабах</a><a href="http://www.zerkalo.az/tags/basketbolist/">баскетболист</a><a href="http://www.zerkalo.az/tags/kovach/">Ковач</a><a href="http://www.zerkalo.az/tags/prosinechki/">Просинечки</a><a href="http://www.zerkalo.az/tags/diskvalifitsirovan/">дисквалифицирован</a><a href="http://www.zerkalo.az/tags/azerbaydzhanskiy/">азербайджанский</a><a href="http://www.zerkalo.az/tags/bashir/">башир</a><a href="http://www.zerkalo.az/tags/yashhurom/">ящуром</a><a href="http://www.zerkalo.az/tags/pritesneniya/">притеснения</a><a href="http://www.zerkalo.az/tags/derbent/">дербент</a><a href="http://www.zerkalo.az/tags/valiashvili/">валиашвили</a><a href="http://www.zerkalo.az/tags/imishlinskogo/">имишлинского</a><a href="http://www.zerkalo.az/tags/ukraina/">украина</a><a href="http://www.zerkalo.az/tags/sektor/">сектор</a><a href="http://www.zerkalo.az/tags/zheleznodorozhnogo/">железнодорожного</a><a href="http://www.zerkalo.az/tags/okkupatsiya/">оккупация</a><a href="http://www.zerkalo.az/tags/dendrariy/">дендрарий</a><a href="http://www.zerkalo.az/tags/katolikos/">католикос</a><a href="http://www.zerkalo.az/tags/kazimirov/">казимиров</a><a href="http://www.zerkalo.az/tags/sessiya/">сессия</a><a href="http://www.zerkalo.az/tags/ostrov/">остров</a><a href="http://www.zerkalo.az/tags/turkmanyi/">туркманы</a><a href="http://www.zerkalo.az/tags/mobilnyiy/">Мобильный</a><a href="http://www.zerkalo.az/tags/kazimirov/">казимиров</a><a href="http://www.zerkalo.az/tags/tamozhennomu/">таможенному</a><a href="http://www.zerkalo.az/tags/mehmanaliev/">мехманалиев</a><a href="http://www.zerkalo.az/tags/panika/">паника</a><a href="http://www.zerkalo.az/tags/yusifazizov/">юсифазизов</a><a href="http://www.zerkalo.az/tags/slantsevogo/">сланцевого</a><a href="http://www.zerkalo.az/tags/sessiya/">сессия</a><a href="http://www.zerkalo.az/tags/dialog/">диалог</a><a href="http://www.zerkalo.az/tags/karabah/">карабах</a><a href="http://www.zerkalo.az/tags/ezidyi/">езиды</a><a href="http://www.zerkalo.az/tags/buhgalter/">бухгалтер</a><a href="http://www.zerkalo.az/tags/institut/">институт</a><a href="http://www.zerkalo.az/tags/kulturnyie-tsennosti/">Культурные ценности</a><a href="http://www.zerkalo.az/tags/mehmanaliev/">мехманалиев</a><a href="http://www.zerkalo.az/tags/tamozhennomu/">таможенному</a><a href="http://www.zerkalo.az/tags/imishlinskogo/">имишлинского</a><a href="http://www.zerkalo.az/tags/zamanamirov/">заманамиров</a><a href="http://www.zerkalo.az/tags/balaken/">балакен</a><a href="http://www.zerkalo.az/tags/%d0%b1%d0%b0%d0%ba%d1%83/">баку</a><a href="http://www.zerkalo.az/tags/koalitsiya/">коалиция</a><a href="http://www.zerkalo.az/tags/manatyi/">манаты</a></div> 
            
        </div>
	</div>	
    
    </li>
	    <li><a href="/contacts" class="drop">Контакты</a>
    
        <div class="dropdown_4columns">
        
            <div class="col_4">
            </div>
            
            <div class="col_1">
            
                <ul>
                    <li><a href="http://www.zerkalo.az/mailtous/">Написать письмо</a></li>
                    <li><a href="http://www.zerkalo.az/newsmail/">Послать новость</a></li>
                </ul>   
                 
            </div>
    
            <div class="col_1">

            </div>
    
        </div>
    
    </li>
    <li><a style="font-size:10px;" href="http://archive.n.zerkalo.az" class="drop">Архивы</a>
    </li>
	<li><a style="font-size:10px;" href="http://www.zerkalo.az/poisk/" class="drop">Поиск</a>
    </li>


	<li class="menu_right"><a href="#" class="drop">Колонки</a>
    
		<div class="dropdown_1column align_right">
        
                <div class="col_1">
                
<ul class="simple">
<li><a title="Материалы от Эльчин ШИХЛИНСКИЙ" href="http://www.zerkalo.az/author/elchin/">Эльчин ШИХЛИНСКИЙ</a></li>
<li><a title="Материалы от Вугар Зейналов" href="http://www.zerkalo.az/author/vugar/">Вугар Зейналов</a></li>
<li><a title="Материалы от Гюльгуз Сулейманова" href="http://www.zerkalo.az/author/gulguz/">Гюльгыз Сулейманова</a></li>
<li><a title="Материалы от Елена Малахова" href="http://www.zerkalo.az/author/yelena/">Елена Малахова</a></li>
<li><a title="Материалы от Камилла Алиева" href="http://www.zerkalo.az/author/kamilla/">Камилла Алиева</a></li>
<li><a title="Материалы от Лия Байрамова" href="http://www.zerkalo.az/author/liya/">Лия Байрамова</a></li>
<li><a title="Материалы от Мир Абас Мамедов" href="http://www.zerkalo.az/author/miri/">Мир Абас Мамедов</a></li>
<li><a title="Материалы от Ниджат Меликов" href="http://www.zerkalo.az/author/nicat/">Ниджат Самедоглу</a></li>
<li><a title="Материалы от Рауф Миркадыров" href="http://www.zerkalo.az/author/rauf/">Рауф Миркадыров</a></li>
<li><a title="Материалы от Рауф Оруджев" href="http://www.zerkalo.az/author/rauf-o/">Рауф Оруджев</a></li>
<li><a title="Материалы от Рашад Рустамов" href="http://www.zerkalo.az/author/rashad/">Рашад Рустамов</a></li>
<li><a title="Материалы от Ровшан Гусейнов" href="http://www.zerkalo.az/author/rg/">Ровшан Гусейнов</a></li>
<li><a title="Материалы от Рустам Фаталиев" href="http://www.zerkalo.az/author/rustam/">Фаталиев Рустам</a></li>
<li><a title="Материалы от Сабина Алиева" href="http://www.zerkalo.az/author/sabina/">Сабина Алиева</a></li>
<li><a title="Материалы от Ульвия Ахундова" href="http://www.zerkalo.az/author/ulviyya/">Ульвия Ахундова</a></li>
<li><a title="Материалы от Фуад Ализаде" href="http://www.zerkalo.az/author/fuad/">Фуад Ализаде</a></li>
<li><a title="Материалы от Юрий Райхель" href="http://www.zerkalo.az/author/yuriy/">Юрий Райхель</a></li>
<li><a title="Материалы от Вугар Зейналов" href="http://www.zerkalo.az/author/vugar/">Вугар Зейналов</a></li>
</ul>
                     
                </div>
                
		</div>
        
	</li>

    <li class="menu_right"><a href="#" class="drop">Блоги</a>
    
        <div class="dropdown_3columns align_right">
            
            <div class="col_3">
                <h2></h2>
            </div>
            
            <div class="col_1">
    
                <ul class="greybox">
                    <li></li>
                    <li></li>
                    <li></li>
                    <li></li>
                    <li></li>
                </ul>   
    
            </div>
            
            <div class="col_1">
    
                <ul class="greybox">
                    <li></li>
                    <li></li>
                    <li></li>
                    <li></li>
                    <li></li>
                </ul>   
    
            </div>
            
            <div class="col_1">
    
                <ul class="greybox">
                    <li></li>
                    <li></li>
                    <li></li>
                    <li></li>
                    <li></li>
                </ul>   
    
            </div>
            
            <div class="col_3">
                <h2></h2>
            </div>
            
            <div class="col_3">
                
                <p></p>
                <p></p>
            </div>
        
        </div>
        
    </li>


</ul>
<!-- End Cache ID:2  --><div id="header" class="clearfix">
  <div id="header-in" >
    <div id="logo">
    <h1><a href="http://www.zerkalo.az/" title="Зеркало. В клятве - имя наше. Новости, аналитика, комментарии.">Новости Азербайджана. Актуальное, новости политики, бизнеса, финансов, спорта, науки, культуры. Комментарии экспертов, актуальные интервью. Колонки. Курсы валют, погода, рынки и товары. Россия, Армения, Грузия, Украина, Мир.</a></h1>
	<a href="http://www.zerkalo.az/" title="Зеркало. В клятве - имя наше. Новости, аналитика, комментарии." >
  <img src="http://zerkalo.az/logo.gif" alt="Зеркало" />
    </a>
</div>
     <div id="a_h">
			   
<center>
</center>
	</div>
<div id="slideout_si">
  <div id="slideout_si_t"> Присоединяйтесь </div> 
  <div id="slideout_si_inner">
     <div class="si_top">
	 <div id="socicons">
<table align="right">
<tbody>
<tr>
<td align="left">
<div align="left" style="font-size:14px; color:#ffffff; margin:0 0 0px 2px; text-align:left;">Будьте в курсе.</div>
<div><a target="_blank" rel="publisher" href="http://www.facebook.com/zerkalo.az"><img width="32" style="margin:0 0 0 19px;" src="http://img.n.zerkalo.az/facebook.png" title="Мы в Facebook" alt="zerkalo facebook"/></a><a target="_blank" rel="publisher" href="http://gplus.to/zerkalostream"><img width="32" style="margin:0 0 0 0px;" src="http://img.n.zerkalo.az/gplus.png" title="Мы в Google+" alt="zerkalo googleplus"/></a><a target="_blank" rel="publisher" href="https://twitter.com/zerkalo_az"><img width="32" style="margin:0 0 0 0px;" src="http://img.n.zerkalo.az/twitter.png" title="Мы в Twitter" alt="zerkalo twitter"/></a>
</div>
</td>
</tr>
</tbody>
</table>
</div>
	 </div>
  </div>
</div>
<div id="slideout_si2">
  <div id="slideout_si_t"> Подписывайтесь </div> 
  <div id="slideout_si2_inner">
     <div class="si_top"> 
<div id="socicons">
<table align="right">
<tbody>
<tr>
<td align="left">
<div><a target="_blank" href="http://www.zerkalo.az/feed/"><img width="32" style="margin:0 0 0 19px;" src="http://img.n.zerkalo.az/feed.png" alt="zerkalo feed"/></a><a target="_blank" href="http://www.zerkalo.az/podpiska/"><img width="32" style="margin:0 0 0 0px;" src="http://img.n.zerkalo.az/podpiska.png" alt="zerkalo podpiska"/></a>
</div>
</td>
</tr>
</tbody>
</table>
</div>
</div>
</div>
</div>
       </div> 

</div>

<div id="navi">
<div id="navi-in">
  <ul id="nav">
   <li   class="page_item"><a href="http://www.zerkalo.az/">Главная</a></li>
   <li   class="page_item"><a href="/rubrics/politics/">Политика</a></li>
   <li   class="page_item"><a href="/rubrics/economics/">Экономика</a></li>
   <li   class="page_item"><a href="/rubrics/society/">Общество</a></li>
   <li   class="page_item"><a href="/rubrics/culture/">Культура</a></li>
   <li   class="page_item"><a href="/rubrics/sport/">Спорт</a></li>
   <li   class="page_item"><a href="/rubrics/world/">Мир</a></li>
   <li   class="page_item"><a href="/rubrics/news/">Новости</a></li>
   <li   class="page_item"><a href="http://mediapark.az/smi.php?id=7&lang=az&cur=AZN" target="blank" >E-Версия</a></li>

  </ul>
     <div id="search">
     <form method="get" id="searchform" action="http://www.zerkalo.az/">
<input type="text" value="Поиск по сайту..." name="s" class="s" onfocus="if (this.value == 'Поиск по сайту...') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Поиск по сайту...';}"/>
<input type="submit" class="sgo"  value=""   />
</form>
   </div>
 </div>

<div class="breadcrumb breadcrumb2 clear">
</div>
  </div>
       <div id="a_m">
<br>
<center><table width="728"><tr><td>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- zerkalo.az_main_1 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:728px;height:90px"
     data-ad-client="ca-pub-5860023968987848"
     data-ad-slot="2120603210"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>

</td></tr></table></center>
</br>
	</div>
  
<div id="content-wrap" class="clear" ><style type="text/css" media="screen">
   .ckrating_highly_rated {font-weight:bold;  background-color:#FFFFCC !important;}
   .ckrating_poorly_rated {opacity:0.7;filter:alpha(opacity=70) !important;}
   .ckrating_hotly_debated {font-weight:bold;  background-color:#ffd012 !important;}
   .lightSwitcher {position:absolute; z-index:101;}
   .lightSwitcher:hover {text-decoration:underline;}
   #shadow {background:#000000; position:fixed; left:0; opacity:0.7; top:0; width:100%; z-index:100;}
   .turnedOff {color:#ffff00;}
   #clickHere {position:absolute; top: -25px; left:130px;}
.gp{ background:#cdcdcd url(http://img.n.zerkalo.az/top.png) center center no-repeat; width:6px; height:32px; color:#fff; font-family:verdana;
    border-radius:5px;
    cursor:pointer; padding:15px; margin:5px; z-index:1000;
}

</style>
<script type='text/javascript' > jQuery(document).ready(function(){jQuery('body').addtocopy()});</script>
<div id="content" >
<div id="single" >
    <div class="listings">
<div id="dc">
<div id="cbc">
<a href="#comment"><img src="http://img.n.zerkalo.az/comments.png" alt="Перейти к комментариям" title="Перейти к комментариям."></a>
<a class="print" href="javascript:void(0)"><img src="http://img.n.zerkalo.az/print.gif" alt="Версия для печати" title="Версия для печати."></a>
<a class="cc" href="javascript:void(0)"><img src="http://img.n.zerkalo.az/fcolor.png" alt="изменить цвет подачи." title="Изменить цвет подачи."></a>
<a class="normal" href="javascript:void(0)"><img src="http://img.n.zerkalo.az/bold.png" alt="Сделать шрифт жирным." title="Сделать шрифт жирным."></a>
<a href="javascript:void(0)" class="lightSwitcher"><img src="http://img.n.zerkalo.az/light_bulb_off.png" alt="Альтернативный просмотр." title="Альтернативный просмотр."></a>
<a href="javascript:changeFontSize(1)"><img src="http://img.n.zerkalo.az/+.png" alt="Увеличьте шрифт." title="Увеличьте шрифт."></a> 
<a href="javascript:changeFontSize(-1)"><img src="http://img.n.zerkalo.az/-.png" alt="Уменьшите шрифт." title="Уменьшите шрифт."></a>
</div>
</div>
    <h1  class="htitle"><a href="http://www.zerkalo.az/2017/effekt-bumeranga/" rel="bookmark" title="Ссылка: ЭФФЕКТ БУМЕРАНГА">
      ЭФФЕКТ БУМЕРАНГА      </a></h1> 
<div id="intsocbuttons">
<div class="intsocbuttons">
<a href="https://twitter.com/intent/tweet?screen_name=zerkalo_az" class="twitter-mention-button" data-lang="ru" data-related="zerkalo_az">Tweet to @zerkalo_az</a>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
</div>
<div class="intsocbuttons">
<a href="https://twitter.com/share" class="twitter-share-button" data-via="zerkalo_az" data-lang="ru">Твитнуть</a>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
</div>

<div class="intsocbuttons">
<div class="fb-like" data-send="true" data-layout="button_count" data-width="250" data-show-faces="false" data-action="recommend"></div>
</div>

<div class="intsocbuttons">
<script type="text/javascript">
  window.___gcfg = {lang: 'ru'};

  (function() {
    var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
    po.src = 'https://apis.google.com/js/plusone.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
  })();
</script>
</div>
<g:plusone size="medium"></g:plusone>
</div>     
<span><div class="post_top">
         <div id="aso">
<script type="text/javascript">
jQuery(document).ready(function(){
	jQuery(".trigger").click(function(){
		jQuery(".panel").toggle("fast");
		jQuery(this).toggleClass("active");
		return false;
	});
});
</script>

<div class="panel">
	Темы<br/>
	<div id="author-description"><p></p></div>
      Об авторе<br>
	<div id="author-themes"><p></p></div>
	
	<br/>
		
<div style="clear:both;"></div>

	<div class="columns">
		<div class="colleft">
		Подписка<br>
			<ul>
				<li><a href="" title="twitter">Twitter</a></li>
				<li><a href="" title="rss">Rss</a></li>
				<li><a href="" title="blog">Блог</a></li>
				
			</ul>
		</div>

	</div>
<div style="clear:both;"></div>

</div>
<a class="trigger" href="#">Автор </a>
</div> &nbsp; <a href="http://www.zerkalo.az/author/rauf/" title="Записи Рауф Миркадыров" rel="author">Рауф Миркадыров</a>. <a href="http://www.zerkalo.az/2017/05/19/" title="Просмотреть все записи в рубрике &laquo;мая 19, 2017&raquo;">19</a> <a href="http://www.zerkalo.az/2017/05/" title="Просмотреть все записи в рубрике &laquo;мая, 2017&raquo;">мая</a> <a href="http://www.zerkalo.az/2017/" title="Просмотреть все записи в рубрике &laquo;2017&raquo;">2017</a>      </div></span>
      <h4 class="subtitle_head">Надо помнить, что когда долго смотришь в бездну, то и бездна смотрит на тебя</h4>    <p><a href="http://img.zerkalo.az/2017/02/bear1.jpg"><img class="alignleft size-full image-56652" src="http://img.zerkalo.az/2017/02/bear1.jpg" alt="ЭФФЕКТ БУМЕРАНГА" width="240" height="166" title="ЭФФЕКТ БУМЕРАНГА" /></a>Мир живет в режиме выбора, как в прямом, так и в переносном смысле слова. Притом, речь идет не только о конкретном политическом выборе, что мы наблюдаем в течение последних полутора лет в Австрии, США, Франции, Германии, но и о глобальном идеологически-ценностном.</p>
<p>ОТГОРОДИТЬСЯ ОТ «ИЗГОЕВ» НЕ ВЫХОД</p>
<p>Но люди не могут бесконечно жить в состоянии выбора, проще говоря, неопределенности, особенно, в глобальном масштабе. Как говорится, лучше ужасный конец, чем ужас без конца.</p>
<p>Полагаю тут стоит вспомнить о том, как все начиналось. А началось все с «Брексита». В июне 2016 года в Британии прошел референдум, на котором большинство проголосовавших поддержало &#8220;брексит&#8221;, то есть, выход страны из Евросоюза. Это привело к отставке премьер-министра страны Дэвида Кэмерона. Никто этого не ожидал. Это был шок, притом, прежде всего, для самой Великобритании. Что-то наподобие нокдауна, но еще не нокаута. В конце концов, вспомнили, что Великобритания никогда не была полноценным членом Евросоюза. Она не входила ни в еврозону, ни в шенген.</p>
<p>В Европе, особенно, в Берлине и Париже некоторые даже были рады. Ведь таким образом, они избавились от «смотрящего» Вашингтона.</p>
<p>А вот результаты президентских выборов в США в ноябре 2016 года мир воспринял почти как катастрофу, можно сказать, как Армагеддон. Это был нокаут. Многие считали, что все рушится и больше не удастся восстановить привычный порядок вещей. И уже все с ужасом ждали предстоящих европейских выборов &#8211; президентских во Франции и парламентских в Германии. Везде к власти стремились изоляционисты, притом, крайне правые. После того, как Трамп стал президентом США,   многие считали, что все возможно. Тем более, что наблюдался сильный дрейф вправо среди более мелких европейских игроков. Достаточно вспомнить тревожные процессы, происходящие в Австрии и Голландии. О тоталитарных, еще в недавнем прошлом, Чехии и Венгрии и вспоминать не стоит.</p>
<p>Радовались, правда, немногие – например, Путин и Жириновский в России, Дутерте в Филиппинах. Да, еще Эрдоган в Турции. Честно говоря, у меня создавалось впечатление, что еще немного и Россия станет лидером глобализации в мировом масштабе. НАТО устарело, Евросоюз просто обречен на развал. Остается только Евразийский Союз и ОДКБ, то есть, российские экономические и военно-политические глобализационные проекты. Полный абсурд. Полное отсутствие логики и диалектического подхода. Но проблема даже не в этом. Трагедия в том, что глобализация по-российски мало кого привлекала.</p>
<p>Автор этих строк не раз писал о причинах правого поворота на Западе, прежде всего, в США. Да, надо признать, что существуют основополагающие причины глобального характера, предопределяющие наступление правого изоляционизма. Это, прежде всего неспособность традиционной политической элиты предложить действенные контрмеры в отношении существующих вызовов и угроз. Попытаюсь рассмотреть эти глобальные вызовы в развитии.</p>
<p>Итак, все начинается с отсутствия четко разработанной и ясной позитивной перспективы для стран так называемого третьего мира. Запад не разработал, грубо говоря, план Маршалла для третьего мира в целом. Думаю, и не собирался. И дело не в том, что Запад этого не хотел. Хотя подобное отношение, к происходящим в третьем мире процессам требует уж слишком высокого глобального подхода. Проблема еще и в отсутствии необходимых для подобного глобального проекта консолидированных ресурсов. И тут чаще всего преобладает подход – своя рубашка ближе к телу.</p>
<p>Отсутствие позитивной перспективы в свою очередь является необратимой предпосылкой к возникновению так называемых «горячих точек» регионального масштаба, притом, с участием крупных внерегиональных игроков. Это происходит повсеместно, что придает конфликту глобальный характер, к тому же, что хуже всего, с религиозным оттенком. И, как следствие, возникает, во-первых, «идеологически обоснованный», так называемый, «исламский терроризм», а, во-вторых, глобальный миграционный кризис, со всеми, вытекающими социально-экономическими последствиями для западного мира. По большому счету, решить эти проблемы в одночасье невозможно. А люди не желают ждать. И естественно, появляются правые популисты-изоляционисты, которые объявляют себя и себе подобных избранными, а «чужих» изгоями. И в качестве решения проблемы предлагается избранным жить изолированно, проще говоря, отгородиться от изгоев высоким забором. Ничего нового. В разных вариациях все это уже давно существует, пока что только как результат творческой деятельности. Достаточно вспомнить такие популярные фильмы как «Судный день», «13-й район», «Дивергент». Таким образом, отсутствие позитивных перспектив в нейтрализации имеющихся вызовов и угроз способствует возникновению гораздо более серьезной новой проблемы, способной изменить качественные показатели существующего миропорядка. Эта общая тенденция, присущая в целом происходящим общественно-политическим процессам по всему миру.</p>
<p>ПУТИН НЕ ВСЕСИЛЕН</p>
<p>Существует еще одна общая тенденция, присущая политическим процессам, происходящим в странах западной демократии. Это российский фактор, а точнее, открытая поддержка Кремлем, притом, всеми возможными средствами, всех правых популистов-изоляционистов. В принципе Кремль этого даже не скрывает. Например, через подставные банки открыто финансирует Национальный Фронт Марин Ле Пен во Франции. Но этим дело не ограничивается. Наглость доходит до того, что в Госдуме России отмечают застольем победу Трампа на президентских выборах США как свою собственную.</p>
<p>В принципе этот подход полностью укладывается в рамки реализации политики «разделяй и властвуй». Москва всеми силами пытается разделить западный мир на отдельные составляющие. В первопрестольной то обвиняют Евросоюз в отсутствии независимости и в том, что Брюссель по сути является вассалом Вашингтона, то пугают Старый Свет тем, что готовы договориться за его спиной и за счет его интересов с США, притом, чисто по-российски, то есть, по солдафонски, как это сделал и.о. постоянного представителя РФ в Совбезе ООН. Однако, более глубинный анализ показывает, что хоть российское вмешательство, и влияет, в определенной   степени на результаты электоральных процессов в западных странах, но отнюдь не предопределяет их исход. У России просто не хватает ресурсов, чтобы посредством такого даже массированно-масштабного вмешательства предопределить результаты электоральных процессов в таких ведущих западных демократиях как США, Великобритания, Франция, Германия. В каждом конкретном случае, результат – это взаимосвязь и взаимодополнение совокупности факторов, среди которых российское вмешательство не является определяющим. Рассмотрим несколько электоральных процессов в отдельности.</p>
<p>Итак, США. Безусловно, факторы общего характера, о которых шла речь выше, то есть, отсутствие позитивной перспективы в виде цепочки региональные конфликты с активным вовлечением США, глобальная террористическая угроза с религиозным уклоном, и, наконец, масштабный миграционный кризис со всеми вытекающими социально-экономическими и культурно-ценностными проблемами и массированно-масштабное российское вмешательство тут имели место   быть. Существовал еще один фактор общего характера, но характерный исключительно для президентских выборов в США. Американский избиратель привык к смене хозяина Белого Дома в восьмилетнем интервале. Речь не только и не столько о смене конкретного индивида другим. По истечению восьми лет американцы считают необходимым смену партийной принадлежности главы государства.</p>
<p>&nbsp;</p>
<p>АМЕРИКАНЦЫ ПРОТИВ «ГЕНДЕРНОЙ РЕВОЛЮЦИИ»</p>
<p>Существует еще один фактор, притом, скажем так, исключительно местного значения как в географическом, так и историко-временном понимании, серьезно повлиявший на результаты именно нынешних выборов в США. Условно этот фактор можно определить как «позитивное насилие над электоральной волей» со стороны либерально настроенной политической элиты. Но даже «позитивное насилие» не всегда приводит к позитивному результату. Все началось с президентских выборов 2008 года, то есть, с выдвижения первого афроамериканца в качестве кандидата в президенты США. Тогда по большому счету произошло «расовое насилие» над электоральной волей. Прошло всего 40 лет как в США исчезли последние таблички с надписью «только для черных» и «только для белых» и афроамериканец стал президентом США. Но вопрос в том, насколько американское общество было готово к такому либерализму. Ведь декларировать те или иные ценности – это одно, освоит же их совсем другое. Хочу особо отметить, что речь идет не только о существовании «белого», но и «черного» расизма. В принципе демократическая элита не оставила выбора для собственного электората. Избирателям демократов надо было сделать выбор между «гендерным» и «расовым» насилием. Ведь вторым по рейтингу кандидатом в президенты от демократов была Хиллари Клинтон. Эксперимент оказался удачным. В 2008 году американцы «продемонстрировали расовую терпимость и толерантность».</p>
<p>В 2016 году либеральная американская элита решила взять еще один рубеж. Проще говоря, навязать электорату женщину-президента. И это после того, как предыдущие восемь лет в Белом Доме хозяйничал демократ-афроамериканец.</p>
<p>В 2007 году в США произошли два знаковых события. Впервые спикером Палаты Представителей была избрана женщина &#8211; Нэнси Пелоси (она стала третьей в перечне людей, которые могут стать главой США в случае смерти действующего президента). Кроме того, впервые реальные шансы стать президентом США появились у другой представительницы прекрасного пола &#8211; сенатора Хиллари Клинтон.</p>
<p>По подсчетам Center for American Women and Politics Eagleton Institute of Politics,Rutgers University, к 2008 году женщины занимали 87 мест (то есть, 16.3%) в Палате Представителей Конгресса США. В 2002 году их было 13.6%, а в 1992 году &#8211; лишь 6%.</p>
<p>В Сенате США к тому времени работали 16 женщин (то есть, представительницы прекрасного пола занимали 16% кресел). В 2002 году женщины занимали 13% кресел Сената США (верхняя палата парламента), в 1992 году &#8211; 3%. Тем не менее, за всю историю американского парламента женщинам принадлежало не более 2% кресел. 2008 году губернаторами 9-ти из 50-ти штатов США были женщины.</p>
<p>История выборов в Конгресс США показывает, что женщины, представляющие Демократическую партию, оказывались там вдвое чаще, чем республиканки. В частности, в Палату Представителей избирались 127 демократок и 69 республиканок, в Сенат — 17 демократок и 11 республиканок.Одним словом, до 2008 года в Палату представителей было избрано всего 196 женщин, а в Сенат – 28. Опять же отмечаю, что это данные 2008 года.</p>
<p>Могу привести совсем свежие данные, свидетельствующие о том, что американцы, как ни странно были более готовы к «расовому насилию» над собственной электоральной волей, чем «гендерному».</p>
<p>В новом Сенате – рекордное количество женщин: 21.</p>
<p>При этом общее число женщин в нынешнем 115-м Конгрессе не изменилось по сравнению с предыдущим составом. В общей сложности их 104, или 19 процентов, что очевидным образом контрастирует с гендерным составом населения страны: женщины составляют до 50 процентов населения США.</p>
<table>
<tbody>
<tr>
<td>Законодатели, входящие в нынешний состав Конгресса и принадлежащие к меньшинствам, в основном – представители Демократической партии. Из 49 афроамериканцев в Конгрессе (прежде их было 46) только трое – республиканцы. При этом стоит отметить, что афроамериканцы составляют около 12,5 % населения США, а белые 75%. Можно сказать, что афроамериканцы в отличии от женщин имеют пропорциональное представительство в Конгрессе США.</td>
<td></td>
</tr>
</tbody>
</table>
<p>&nbsp;</p>
<p>Рекордным стало количество латиноамериканцев и американцев азиатского происхождения: в обеих палатах Конгресса, вместе взятых – 38 испаноязычных законодателей. Американцев азиатского происхождения – 15 (в прежнем составе Конгресса их было 11).</p>
<p>Если рассмотреть вопрос в историческом ракурсе, то получается, что афроамериканцы начали осваивать и коридоры власти почти на 40 лет раньше, чем женщины.</p>
<p>В 1917 году <strong>Джанет Пикеринг Рэнкин</strong> выиграла выборы в Палату представителей Конгресса США, став первой женщиной в Конгрессе. Однако, первым чернокожим сенатором в 1870 году стал Хирам Ревелс.</p>
<p>Первым чернокожим членом Палаты представителей Конгресса США стал в 1889 Джон Мерчер Лэнгстон.</p>
<p>Одним словом, либералы поторопились. Несмотря на очевидный прогресс в распространении либеральных ценностей, американцы, а если быть более точным американские провинциалы оказались, намного консервативнее, чем европейские. Консервативно-патриархальная  американская провинция не была готова приветствовать «гендерную революцию» вслед за «расовой». Одним словом, нельзя навязывать обществу насильно даже позитивный выбор, по сути, лишив его привычного альтернативного. Можно столкнуться с протестным голосованием, что и случилось в США.</p>
<p>Консервативная американская провинция голосовала не за Трампа, а против Клинтон, которая олицетворяла собой разрушение привычных устоев. Все остальные факторы, в том числе российский и миграционный, сыграли вспомогательную роль. Именно поэтому сегодня, то есть, по истечению ста дней Трамп имеет самый низкий среди всех президентов США рейтинг. И враждебная Трампу пресса тут ни при чем. Эта же пресса не смогла помешать избранию Трампа президентом.</p>
<p>Голосуя против Клинтон консерваторы, притом, всех мастей (то есть, независимо от расы, цвета кожи и пола) пытались обеспечить сохранение привычного порядка вещей. Их не интересовала программа Трампа, касательно всего остального. Но сегодня именно попытка реализации этой программы на деле вызывает ожесточенный отпор со стороны общества.</p>
<p>&nbsp;</p>
<p>И ФАШИЗМ, ОКАЗЫВАЕТСЯ, БЫВАЕТ «ОЧЕЛОВЕЧЕННЫМ»</p>
<p>&nbsp;</p>
<p>А сейчас перейдем к Европе. Однако, сперва хочу обратить внимание на один момент. За день до 9 мая практически все ведущие российские электронные ресурсы опубликовали материалы под заголовками, суть которых сводился к следующему &#8211; «Накануне Дня Победы Россия побеждает Германию». Речь шла о хоккейном матче между сборными России и Германии группового этапа чемпионата мира. Полный абсурд, естественно с точки зрения здравого смысла. Ведь, если следовать логике этих заголовков то получается, что их авторы воспринимают молодых немецких хоккеистов никак иначе как наследников нацистов. Получается, что война не была окончена 72 года тому назад. Она продолжается, по крайней мере, в российском общественном сознании. Как ни прискорбно, на самом деле, это так.</p>
<p>Дело в том, что это не единичный факт. В парке Победы построили макет Рейхстага, для показательных и учебных штурмов. Когда на Западе начали протестовать, в Москве сделали удивленные глаза и обвинили оппонентов в симпатиях к нацистам. Полное невежество. Это только в Советском Союзе непонятно почему из здания Рейхстага сделали символ победы над нацисткой Германией. А на самом деле Рейхстаг был последним оплотом демократии.</p>
<p>27 февраля 1933 года здание Рейхстага сгорело в результате поджога. Нацисты обвинили в поджоге коммунистов и использовали это для того, чтобы получить чрезвычайные полномочия и расправиться со всеми без исключения политическими противниками. Не только коммунистов, а всех депутатов-оппозиционеров разогнали, многих отправили в концлагеря. После поджога вплоть до 1999 года это здание не использовалось для заседаний парламента.</p>
<p>Но российского обывателя необходимо убедить в том, что война продолжается, притом, не просто с Германией, а в целом с западным миром. А Рейхстаг хорошо знакомый символ враждебного мира, особенно, для представителей среднего и старшего поколения. Ради этого эффекта не грех предстать перед всем миром невеждой.</p>
<p>При этом, везде на Западе, Россия не просто симпатизирует, а открыто поддерживает крайне правых популистов, которые в той или иной мере, на самом деле, являются идеологическими наследниками нацистов. Это и «Альтернатива для Германии» в той же Германии, национальный Фронт во Франции. Российские политтехнологи, публицисты, одним словом, все бойцы идеологического фронта, в том числе, и небезызвестный национал-большевик Эдуард Лимонов пытались убедить французов в том, что Марин Ле Пен за последние годы очеловечила лицо Национального Фронта. Эта партия начала страдать левизной, почти как по Ленину. Ничего нового. Забыли, что немецкие нацисты назывались национал-социалистами. Их социальная программа была более чем левой. В результате реализации этой программы количество безработных в период с января 1933 года до начала 1940 года, то есть, в течение семи лет снизился с шести миллионов до 41 тысячи.</p>
<p>Что касается политики в отношении крестьян, то в ней нацисты стремились отойти от рыночных принципов. 17 миллионов крестьянских хозяйств, объединённых в рамках &#8220;имперского продовольственного сословия&#8221;, получили закон, согласно которому крестьянские дворы были объявлены неотчуждаемой собственностью, т.е. хозяева не могли их лишиться ни при каких обстоятельствах. Впоследствии правительством рейха неоднократно снижались налоги, которыми облагались крестьяне, регулировались цены на их продукцию и предпринимались другие протекционистские меры.</p>
<p>Даже нацисты понимали, что прагматичных немцев только мечтой о третьем Рейхе не повести за собой. Одним словом, Марин Ле Пен ничего нового не придумала. Она просто позаимствовала социальную программу у предшественников. И это все прекрасно известно в Кремле, который в свое время санкционировал финансирование российскими банками Национального Фронта. А накануне президентских выборов во Франции сам Путин принимал Марин в Кремле. Даже экстравагантный Трамп не решился на подобный шаг, несмотря на то, что Ле Пен «засветилась» перед Трамп-тауэр в Нью-Йорке.</p>
<p>&nbsp;</p>
<p>РОССИЯ «ПОГУБИЛА» ФИЙОНА</p>
<p>Перейдем к особенностям французских выборов. Надо отметить, что российский фактор сыграл решающую роль как в триумфе Марин Ле Пен в первом, так и ее сокрушительном поражении во втором туре президентских выборов. При этом, анализ процессов позволяет сделать вывод о том, что отношение электората к российскому фактору, в отличие от политической элиты было крайне нейтральным. Проще говоря, политическая элита однозначно выступала против пророссийского президента, а вот для электората этот фактор не имел никакого значения.</p>
<p>Обратимся к фактам. Лидер движения &#8220;Вперед&#8221; Эммануэль Макрон в ходе первого тура президентских выборов во Франции получил 24,01% голосов избирателей, лидер партии &#8220;Национальный фронт&#8221; Марин Ле Пен &#8211; 21,3%.</p>
<p>На третьем месте был кандидат от партии &#8220;Республиканцы&#8221; Франсуа Фийон (20,01%), на четвертом &#8211; Жан-Люк Меланшон (движение &#8220;Непокоренная Франция&#8221;, 19,58%). Пятое место занял кандидат от социалистов Бенуа Амон с 6,36% голосов.</p>
<table>
<tbody>
<tr>
<td>
<ol>
<li><a href="https://ru.wikipedia.org/wiki/%D0%AD%D0%BC%D0%BC%D0%B0%D0%BD%D1%83%D1%8D%D0%BB%D1%8C_%D0%9C%D0%B0%D0%BA%D1%80%D0%BE%D0%BD">Эммануэль Макрон</a></li>
</ol>
</td>
<td><a href="https://ru.wikipedia.org/wiki/%D0%92%D0%BF%D0%B5%D1%80%D1%91%D0%B4%21_%28%D0%BF%D0%B0%D1%80%D1%82%D0%B8%D1%8F%29">Вперёд!</a></td>
<td>8 657 326</td>
<td>24,01 %</td>
</tr>
<tr>
<td>
<ol start="2">
<li><a href="https://ru.wikipedia.org/wiki/%D0%9C%D0%B0%D1%80%D0%B8%D0%BD_%D0%9B%D0%B5_%D0%9F%D0%B5%D0%BD">Марин Ле Пен</a></li>
</ol>
</td>
<td><a href="https://ru.wikipedia.org/wiki/%D0%9D%D0%B0%D1%86%D0%B8%D0%BE%D0%BD%D0%B0%D0%BB%D1%8C%D0%BD%D1%8B%D0%B9_%D1%84%D1%80%D0%BE%D0%BD%D1%82_%28%D0%A4%D1%80%D0%B0%D0%BD%D1%86%D0%B8%D1%8F%29">Национальный Фронт</a></td>
<td>7 679 493</td>
<td>21,30 %</td>
</tr>
<tr>
<td>
<ol start="3">
<li><a href="https://ru.wikipedia.org/wiki/%D0%A4%D1%80%D0%B0%D0%BD%D1%81%D1%83%D0%B0_%D0%A4%D0%B8%D0%B9%D0%BE%D0%BD">Франсуа Фийон</a></li>
</ol>
</td>
<td><a href="https://ru.wikipedia.org/wiki/%D0%A0%D0%B5%D1%81%D0%BF%D1%83%D0%B1%D0%BB%D0%B8%D0%BA%D0%B0%D0%BD%D1%86%D1%8B_%28%D0%A4%D1%80%D0%B0%D0%BD%D1%86%D0%B8%D1%8F%29">Республиканцы</a></td>
<td>7 213 797</td>
<td>20,01 %</td>
</tr>
<tr>
<td>
<ol start="4">
<li><a href="https://ru.wikipedia.org/wiki/%D0%96%D0%B0%D0%BD-%D0%9B%D1%8E%D0%BA_%D0%9C%D0%B5%D0%BB%D0%B0%D0%BD%D1%88%D0%BE%D0%BD">Жан-Люк Меланшон</a></li>
</ol>
</td>
<td><a href="https://ru.wikipedia.org/w/index.php?title=%D0%9D%D0%B5%D0%BF%D0%BE%D0%BA%D0%BE%D1%80%D1%91%D0%BD%D0%BD%D0%B0%D1%8F_%D0%A4%D1%80%D0%B0%D0%BD%D1%86%D0%B8%D1%8F&amp;action=edit&amp;redlink=1">Непокорённая Франция</a></td>
<td>7 060 885</td>
<td>19,58 %</td>
</tr>
<tr>
<td>
<ol start="5">
<li><a href="https://ru.wikipedia.org/wiki/%D0%91%D0%B5%D0%BD%D1%83%D0%B0_%D0%90%D0%BC%D0%BE%D0%BD">Бенуа Амон</a></li>
</ol>
</td>
<td><a href="https://ru.wikipedia.org/wiki/%D0%A1%D0%BE%D1%86%D0%B8%D0%B0%D0%BB%D0%B8%D1%81%D1%82%D0%B8%D1%87%D0%B5%D1%81%D0%BA%D0%B0%D1%8F_%D0%BF%D0%B0%D1%80%D1%82%D0%B8%D1%8F_%28%D0%A4%D1%80%D0%B0%D0%BD%D1%86%D0%B8%D1%8F%29">Социалистическая партия</a></td>
<td>2 291 565</td>
<td>6,36 %</td>
</tr>
<tr>
<td>
<ol start="6">
<li><a href="https://ru.wikipedia.org/wiki/%D0%9D%D0%B8%D0%BA%D0%BE%D0%BB%D1%8F_%D0%94%D1%8E%D0%BF%D0%BE%D0%BD-%D0%AD%D0%BD%D1%8C%D1%8F%D0%BD">Николя Дюпон-Эньян</a></li>
</ol>
</td>
<td><a href="https://ru.wikipedia.org/w/index.php?title=%D0%92%D1%81%D1%82%D0%B0%D0%B2%D0%B0%D0%B9,_%D0%A4%D1%80%D0%B0%D0%BD%D1%86%D0%B8%D1%8F&amp;action=edit&amp;redlink=1">Вставай, Франция</a></td>
<td>1 695 186</td>
<td>4,70 %</td>
</tr>
</tbody>
</table>
<p>Итак, из четырех ведущих кандидатов в президенты трое оказались пророссийскими, притом, как левыми, так и правыми. Эти трое в первом туре вкупе получили чуть более 60% голосов избирателей. Обращает на себя внимание тот факт, что позиции крайне левого Меланшона, и крайне правой Ле Пен по отношении к России и Евросоюзу совпадали можно сказать, что на все сто.</p>
<p>Только Макрона нельзя было считать пророссийским. Только он не спекулировал на необходимости отмены антироссийских санкций. Имей российский вопрос определяющее значение для французского избирателя, то во втором туре «подруга Путина» Ле Пен должна была разгромить антироссийского Макрона. Однако, мы стали свидетелями диаметрально противоположного. Во втором туре по итогам подсчёта 100 % бюллетеней Эммануэль Макрон одержал победу, набрав 66,06 % голосов избирателей (20 703 694 чел.), Марин Ле Пен заняла второе место с результатом в 33,94 % (10 637 120 чел.).</p>
<p>Таким образом, во втором туре сторонников Макрона стало почти 2,5 раза больше, а электорат Марин Ле Пен увеличился около трех миллионов, то есть, всего на 40 процентов с лишним. Одним словом, в целом избиратели выбившие из борьбы после первого тура других «пророссийских» кандидатов в президенты проголосовали за «антироссийского» Макрона. Вывод прост: и кандидаты в президенты во Франции, и политтехнологи Кремля явно преувеличили влияние российского вопроса на выбор французских избирателей.</p>
<p>По отношению к Евросоюзу голоса французских избирателей разделились почти поровну. Одна половина проголосовала за евроскептиков Ле Пен и Меланшона, а другая за евроцентристов – Макрона и Фийона. Да, в этом раскладе евроцентристы опережают евроскептиков, но не на много – всего на пару процентов. То есть, итоговый результат не отражает соотношения и по этому параметру.</p>
<p>Таким образом, можно со стопроцентной уверенностью заявить, что и французский избиратель сделал свой выбор без всякой оглядки на социально-экономические программы и внешнеполитические приоритеты кандидатов в президенты. Выбор в пользу Макрона был предопределен с неприятием со стороны общества крайне правой Ле Пен, которая во Франции считается лидером неонацистов. Та же ситуация, что и в США – у избирателя не было выбора.</p>
<p>И все же по результатам анализа происходящих процессов можно сделать вывод о том, что российский фактор сыграл решающую роль в определении победителя во Франции. Не только французская, но и вся ведущая часть западной политэлиты не была заинтересована в победе пророссийского кандидата в президенты во Франции выступающего за отмену санкций. Это стала бы катастрофой для Запада, прежде всего, для Европы. Были мобилизованы все силы, особенно после победы Трампа в США. Однако, даже при этом первый раунд остался за Россией. В ведущей четверке претендентов Макрон оказался в одиночестве в «пророссийском окружении». При этом, никто не рассматривал всерьез возможность выхода Макрона во второй тур президентских выборов. Все ставили на Ле Пен и «республиканца» Фийона – на крайнего и умеренного правого. Сокрушительная победа пророссийского Фийона над Ле Пен во втором туре была гарантирована. Ведь у избирателя не было бы выбора. Все очень просто и без всякой интриги. Коронация Фийона была неизбежной. В Кремле наверное расслабились. Решили, что дело сделано. Рано расслабились.</p>
<p>Чтобы не допустить избрания пророссийского президента элита решила «похоронить» проходного Фийона на этапе ожидания коронации. Это было консолидированное решение французской элиты. Обращает на себя внимание и то, что даже «республиканцы» не стали горой за Фийона в трудную минуту. Его просто сдали. При этом ничего личного. Он даже многим был более симпатичен, чем Макрон. Нет, не коррупция, а Россия «погубила» Фийона.   «Проходного» пророссийского кандидата в президенты похоронили, а с Ле Пен, если использовать терминологию незабвенного Хрущева, не то что Макрон, а любая кухарка справилась бы.   И Макрон в одночасье стал новым королем.</p>
<p>Элита не придумала ничего нового. Она использовала хорошо забытое старое. Вспомните: «<strong>Король умер — да здравствует король!». </strong>С французского: Leroiestmort! Viveleroi!</p>
<p>Такими словами во Франции из окон королевского дворца извещали народ о кончине одного короля и начале царствования другого.</p>
<p>Иносказательно о каком-либо явлении (общественной или политической жизни), которое, казалось бы, исчезнув навсегда, тут же воскресает вновь — в новой форме, сохраняя при этом свою сущность. Похоронив Фийона элита сразу объявила имя нового короля Франции – Макрона.</p>
<p>&nbsp;</p>
<p>И, наконец, несколько слов о Германии. Германия наряду с Францией является ключевой страной Евросоюза. Кажется, и там ничего не изменится. «Большая коалиция» в составе Христианско-демократического союза и  Социал-демократической партии Германии останется у власти. Уже никто не лелеет надежду на то, что неонацистская «Альтернатива для Германии» сможет составить конкуренцию этим двум ведущим партиям.</p>
<p>На земельных выборах в Северной Рейн-Вестфалии лидирует Христианско-демократический союз во главе с Армином Лашетом (Armin Laschet) с результатом 33 процента голосов. Таковы предварительные официальные итоги голосования, обнародованные в ночь на понедельник, 15 мая. У Социал-демократической партии Германии (СДПГ) &#8211; 31,2 процента.</p>
<p>Либеральная СвДП получила 12,6 процента, &#8220;Союз-90&#8243;/&#8221;зеленые&#8221; &#8211; 6,4 процента, Левая партия &#8211; 4,9 процента голосов. У правопопулистской &#8220;Альтернативы для Германии&#8221; (АдГ) &#8211; 7,4 процента, у Партии пиратов &#8211;  ровно 1 процент. Другие партии набрали в сумме 3,5 процента.</p>
<p>По площади Северная Рейн-Вестфалия &#8211; только четвертая из 16 федеральных земель ФРГ, но по численности населения &#8211; первая. Здесь проживает почти четверть всех немецких избирателей &#8211; более 13 миллионов. В прошлом расстановка политических сил в Северном Рейне &#8211; Вестфалии не раз становилась моделью для центрального правительства.</p>
<p>Остается только Италия. Там на самом деле могут победить правые популисты. Хотя и это не факт. Но вряд ли их победа серьезно повлияет на геополитические приоритеты Евросоюза, как и победа крайне левых популистов в Греции. Италия как Греция экономически сильно зависима от Евросоюза и США. Италия не способна ни серьезно повлиять на определение геополитических приоритетов Евросоюза и США, ни разорвать отношения с этими центрами силы.</p>
<p>Могу предположить, что популизм, как левый, так и правый достиг своих пиковых значений. Речь идет о странах западной демократии. Тому несколько причин: во-первых, после победы популизма в США, традиционные сегменты политической палитры Запада проснулись от зимней спячки. Они мобилизовали все силы в борьбе с популизмом, как с правым, так и левым.</p>
<p>Во-вторых, на Западе, особенно в ведущих европейских странах, прежде всего, в Германии существует комплекс вины за то, что в 30-е годы прошлого столетия они не смогли предотвратить трагедию во всемирном масштабе и остановить нацистов. Получается, что не все комплексы плохи.</p>
<p>В-третьих, у большей части ответственной элиты существует понимание того, что сегодняшняя путинская Россия мало чем отличается от гитлеровской Германии. Эту, то есть, именно путинскую Россию необходимо остановить. Не только ради всего остального мира, но и ради самой России.</p>
<p>Однако, надо помнить и предостережение Фридриха Ницше:&#8221;Кто сражается с чудовищами, тому следует остерегаться, чтобы самому при этом не стать чудовищем. И если ты долго смотришь в бездну, то бездна тоже смотрит на тебя&#8221;…</p>
<p>Не стоит поддаваться очарованию  бездны</p>
<?php/* * @template  Post Ratings Control * @revised   May 14, 2012 * @author    digitalnature, http://digitalnature.eu * @license   GPL, http://www.opensource.org/licenses/gpl-license */ /* This is the HTML template for the ratings control/info block.    You can override it by creating your own template with the same name, inside your theme / child theme folder.    The mark-up can be almost entirely changed, the only things required are the ".ratings" class for the wrapper div,    and the "data-post" attribute on it, containing the ID of the current post.    Note that you don't have to keep the filters below.    The CSS can also be changed (and should be), see post_ratings.css ...    Available variables inside this template:      $rating           - real, rating of the current post      $votes            - integer, number of votes the post has      $bayesian_rating  - real, weighted rating (score)      $max_rating       - integer, maximum possible rating  */  // local variable, we will make this the title of the html block  $current_rating = apply_filters('post_ratings_current_rating', sprintf('%.2F / %d', $rating, $max_rating), $rating, $max_rating);?><div class="ratings hreview-aggregate" data-post="56667">    <span class="item"><span class="fn">ЭФФЕКТ БУМЕРАНГА</span></span>    <ul   style="width:80px" title="">    <li class="rating" style="width:80px">      <span class="average">              </span>      <span class="best">        5      </span>    </li>                          <li class="s1">          <a title="Дайте материалу 1 из 5 оценку">1 / 5</a>        </li>                      <li class="s2">          <a title="Дайте материалу 2 из 5 оценку">2 / 5</a>        </li>                      <li class="s3">          <a title="Дайте материалу 3 из 5 оценку">3 / 5</a>        </li>                      <li class="s4">          <a title="Дайте материалу 4 из 5 оценку">4 / 5</a>        </li>                      <li class="s5">          <a title="Дайте материалу 5 из 5 оценку">5 / 5</a>        </li>            </ul>    <div class="meta">     оценок - <strong class="votes">3</strong>, баллов - <strong class="average" >5.00</strong> из 5  </div></div>      <script type="text/javascript">function ahc_getXmlHttp(){var e;try{e=new ActiveXObject("Msxml2.XMLHTTP")}catch(t){try{e=new ActiveXObject("Microsoft.XMLHTTP")}catch(n){e=false}}if(!e&&typeof XMLHttpRequest!="undefined"){e=new XMLHttpRequest}return e};var ahc_xmlhttp=ahc_getXmlHttp();ahc_xmlhttp.open("GET", "http://www.zerkalo.az/data/plugins/ajax-hits-counter/increment-hits.rapid.php?post_id=56667&t="+(parseInt(new Date().getTime()))+"&r="+(parseInt(Math.random()*100000)));ahc_xmlhttp.send(null);</script>   
    <div class="post_bottom">Рубрики:
      <a href="http://www.zerkalo.az/rubrics/editors/" title="Просмотреть все записи в рубрике &laquo;Выбор редактора&raquo;" rel="category tag">Выбор редактора</a> | <a href="http://www.zerkalo.az/rubrics/news/" title="Просмотреть все записи в рубрике &laquo;Новости&raquo;" rel="category tag">Новости</a> | <a href="http://www.zerkalo.az/rubrics/politics/" title="Просмотреть все записи в рубрике &laquo;Политика&raquo;" rel="category tag">Политика</a>    </div>
    
<div class="share42init" data-url="http://www.zerkalo.az/2017/effekt-bumeranga/" data-title="ЭФФЕКТ БУМЕРАНГА"></div>
<script type="text/javascript">share42('http://zerkalo.az/data/plugins/share/')</script>
<div class="center" style="text-align:center">

<iframe width="500" scrolling="no" align="middle" height="100" frameborder="0" src="http://www.ayna.az/export/index.php"></iframe>
</div>
<div id="yr3" >
<!-- Special for Alen -->
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- zerkalo.az_artcile_1 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:336px;height:280px"
     data-ad-client="ca-pub-5860023968987848"
     data-ad-slot="5508584817"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- zerkalo.az_article_2 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:336px;height:280px"
     data-ad-client="ca-pub-5860023968987848"
     data-ad-slot="6985318019"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
<br><center><table width="728"><tr><td>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- zerkalo.az_article_1_1 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:728px;height:90px"
     data-ad-client="ca-pub-5860023968987848"
     data-ad-slot="5074069619"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>

</td></tr></table></center>
</div>
    <div id="comments-wrap">
	<p><a href='http://www.zerkalo.az/2017/effekt-bumeranga/feed/'>RSS-лента комментариев.</a> 
		<div id="comment-form">
										<div id="respond">
				<h3 id="reply-title">Добавить комментарий <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2017/effekt-bumeranga/#respond" style="display:none;">Отменить ответ</a></small></h3>
									<form action="http://www.zerkalo.az/comments.php" method="post" id="commentform">
																			<p class="comment-notes">Ваш e-mail не будет опубликован. Обязательные поля помечены <span class="required">*</span></p>							<p class="comment-form-author"><label for="author">Имя</label> <span class="required">*</span><input id="author" name="author" type="text" value="" size="30" aria-required='true' /></p>
<p class="comment-form-email"><label for="email">E-mail</label> <span class="required">*</span><input id="email" name="email" type="text" value="" size="30" aria-required='true' /></p>

												<p class="comment-form-comment"><label for="comment">Комментарий</label><textarea id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea></p>												<p class="form-submit">
							<input name="submit" type="submit" id="submit" class="submit" value="Отправить комментарий" />
							<input type='hidden' name='comment_post_ID' value='56667' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
						</p>
						<!-- BEGIN: subscribe to comments reloaded --><p class='comment-form-subscriptions'><label for='subscribe-reloaded'><input style='width:30px' type='checkbox' name='subscribe-reloaded' id='subscribe-reloaded' value='yes' checked='checked' /> Подписаться на комментарии. Вы можете <a href='http://www.zerkalo.az/comment-subsc/?srp=56667&sra=s'>подписаться</a> без комментирования.</label></p><!-- END: subscribe to comments reloaded --><input type="hidden" id="as_email" name="as_email" value="" /><div id="as_insert"></div>
		<script>

		document.getElementById('as_insert').innerHTML += '<label for="as_checkbox">Это не спам. </label><input type="checkbox" id="as_checkbox" name="as_checkbox" />';

		</script>
		<style>
#as_insert{
margin:-2% 29% 0 0;
float:right;
}
#as_insert label{
width:100%;
float:none;
}
		</style>

		<noscript>

		<input type="hidden" id="as_checkbox" name="as_checkbox" value="" /><label for='as_pw'>Please copy this password:</label><input type='text' id='as_pw' name='as_pw' value='mp59259ed2953f4' /><label for='as_cpw'>Please paste the password here:</label><input type='text' id='as_cpw' name='as_cpw' value='' />
		</noscript>

		<input type="hidden" id="as_facebook" name="as_facebook" value="" />					</form>
							</div><!-- #respond -->
							</div>
	<div id="commentlist">
			</div>
</div>          </div>
</div>
</div>
 <div id="shadow"></div>
<div id="stab"><div id="sidebar_l">
<ul>
<li>
        		        		<div id="news">		
		<a href="/rubrics/news/"><h3 style="font-size:16px; font-weight:bold; width:100px;">Новости</h3></a>  
       <div id="news-section"> 
				 
					<strong style="font-size:11px;">14:49 <a href="http://www.zerkalo.az/2017/05/19/" title="Просмотреть все записи в рубрике &laquo;мая 19, 2017&raquo;">19</a>/05/17</strong><a href="http://www.zerkalo.az/2017/effekt-bumeranga/" rel="bookmark">
<h2>ЭФФЕКТ БУМЕРАНГА</h2></a>

					<strong style="font-size:11px;">14:11 <a href="http://www.zerkalo.az/2017/05/04/" title="Просмотреть все записи в рубрике &laquo;мая 04, 2017&raquo;">04</a>/05/17</strong><a href="http://www.zerkalo.az/2017/vospominaniya-o-ganzasare/" rel="bookmark">
<h2>Воспоминания о Ганзасаре</h2></a>

					<strong style="font-size:11px;">15:40 <a href="http://www.zerkalo.az/2017/05/02/" title="Просмотреть все записи в рубрике &laquo;мая 02, 2017&raquo;">02</a>/05/17</strong><a href="http://www.zerkalo.az/2017/siriya-zlo-imenuemoe-dobrom/" rel="bookmark">
<h2>СИРИЯ – ЗЛО, ИМЕНУЕМОЕ ДОБРОМ</h2></a>

					<strong style="font-size:11px;">15:14 <a href="http://www.zerkalo.az/2017/05/01/" title="Просмотреть все записи в рубрике &laquo;мая 01, 2017&raquo;">01</a>/05/17</strong><a href="http://www.zerkalo.az/2017/i-do-vikipedii-dobralis/" rel="bookmark">
<h2>И до &#8220;Википедии&#8221; добрались</h2></a>

					<strong style="font-size:11px;">15:12 <a href="http://www.zerkalo.az/2017/02/20/" title="Просмотреть все записи в рубрике &laquo;февраля 20, 2017&raquo;">20</a>/02/17</strong><a href="http://www.zerkalo.az/2017/patriotyi-cherez-raz/" rel="bookmark">
<h2>Патриоты через раз</h2></a>

					<strong style="font-size:11px;">19:12 <a href="http://www.zerkalo.az/2017/01/18/" title="Просмотреть все записи в рубрике &laquo;января 18, 2017&raquo;">18</a>/01/17</strong><a href="http://www.zerkalo.az/2017/iran-vozrazhaet/" rel="bookmark">
<h2>Иран возражает</h2></a>

					<strong style="font-size:11px;">17:29 <a href="http://www.zerkalo.az/2017/01/18/" title="Просмотреть все записи в рубрике &laquo;января 18, 2017&raquo;">18</a>/01/17</strong><a href="http://www.zerkalo.az/2017/lavrov-razbushevalsya/" rel="bookmark">
<h2>Лавров разбушевался</h2></a>

					<strong style="font-size:11px;">15:48 <a href="http://www.zerkalo.az/2017/01/18/" title="Просмотреть все записи в рубрике &laquo;января 18, 2017&raquo;">18</a>/01/17</strong><a href="http://www.zerkalo.az/2017/ohota-na-turetskih-vedm/" rel="bookmark">
<h2>&#8220;Охота на  турецких ведьм&#8221;</h2></a>

					<strong style="font-size:11px;">19:04 <a href="http://www.zerkalo.az/2017/01/04/" title="Просмотреть все записи в рубрике &laquo;января 04, 2017&raquo;">04</a>/01/17</strong><a href="http://www.zerkalo.az/2017/ya-ne-proshhayus-brat/" rel="bookmark">
<h2>«Я не прощаюсь, брат»</h2></a>

					<strong style="font-size:11px;">00:58 <a href="http://www.zerkalo.az/2016/12/15/" title="Просмотреть все записи в рубрике &laquo;декабря 15, 2016&raquo;">15</a>/12/16</strong><a href="http://www.zerkalo.az/2016/programma-kultura-i-kreativnost-prinimaet-zayavki/" rel="bookmark">
<h2>Программа «Культура и Креативность» принимает заявки</h2></a>

					<strong style="font-size:11px;">15:22 <a href="http://www.zerkalo.az/2016/12/09/" title="Просмотреть все записи в рубрике &laquo;декабря 09, 2016&raquo;">09</a>/12/16</strong><a href="http://www.zerkalo.az/2016/esplatnyie-onlayn-kursyi-dlya-kulturnyih-menedzherov/" rel="bookmark">
<h2>Бесплатные онлайн-курсы для культурных менеджеров</h2></a>

					<strong style="font-size:11px;">21:40 <a href="http://www.zerkalo.az/2016/12/05/" title="Просмотреть все записи в рубрике &laquo;декабря 05, 2016&raquo;">05</a>/12/16</strong><a href="http://www.zerkalo.az/2016/sto-bed-odin-tramp-otvet/" rel="bookmark">
<h2>СТО БЕД – ОДИН ТРАМП ОТВЕТ?!</h2></a>

					<strong style="font-size:11px;">18:24 <a href="http://www.zerkalo.az/2016/11/15/" title="Просмотреть все записи в рубрике &laquo;ноября 15, 2016&raquo;">15</a>/11/16</strong><a href="http://www.zerkalo.az/2016/mir-stal-blizhe-k-voyne/" rel="bookmark">
<h2>МИР СТАЛ БЛИЖЕ К ВОЙНЕ</h2></a>

					<strong style="font-size:11px;">14:19 <a href="http://www.zerkalo.az/2016/11/02/" title="Просмотреть все записи в рубрике &laquo;ноября 02, 2016&raquo;">02</a>/11/16</strong><a href="http://www.zerkalo.az/2016/erdogan-za-smertnuyu-kazn/" rel="bookmark">
<h2>Эрдоган за смертную казнь</h2></a>

					<strong style="font-size:11px;">12:28 <a href="http://www.zerkalo.az/2016/06/05/" title="Просмотреть все записи в рубрике &laquo;июня 05, 2016&raquo;">05</a>/06/16</strong><a href="http://www.zerkalo.az/2016/sopredsedateli-v-svoem-amplua/" rel="bookmark">
<h2>СОПРЕДСЕДАТЕЛИ В СВОЕМ АМПЛУА</h2></a>
</div></div>
	<div id="page-wrap">
		<h3 style="font-size:15px; font-weight:bold; margin:0 0 0 10px;">Последние от автора</h3>
        <div id="spr">			
        	<div class="list-wrap">
        		<ul id="featured">		
<ul><li><a href="http://www.zerkalo.az/2017/siriya-zlo-imenuemoe-dobrom/">СИРИЯ – ЗЛО, ИМЕНУЕМОЕ ДОБРОМ</a></li><li><a href="http://www.zerkalo.az/2017/patriotyi-cherez-raz/">Патриоты через раз</a></li><li><a href="http://www.zerkalo.az/2016/sto-bed-odin-tramp-otvet/">СТО БЕД – ОДИН ТРАМП ОТВЕТ?!</a></li><li><a href="http://www.zerkalo.az/2016/mir-stal-blizhe-k-voyne/">МИР СТАЛ БЛИЖЕ К ВОЙНЕ</a></li><li><a href="http://www.zerkalo.az/2016/pora-tyazhelyih-i-otvetstvennyih-resheniy/">ПОРА ТЯЖЕЛЫХ И ОТВЕТСТВЕННЫХ РЕШЕНИЙ</a></li></ul> 
        		</ul>	 
        	 </div> 
         </div> 
	</div><style>
#sidebar_l{
width:16%;
left:2%;
}
</style>
	<div id="page-wrap">

		<h3 style="font-size:15px; font-weight:bold; margin:0 0 0 10px;">Последнее из рубрики</h3>

        <div id="spr">
        				
        	<div class="list-wrap">
        	
        		<ul id="featured">
        			
<li>
<a href="http://www.zerkalo.az/2017/vospominaniya-o-ganzasare/">
Воспоминания о Ганзасаре</a>
</li>
<li>
<a href="http://www.zerkalo.az/2017/lavrov-razbushevalsya/">
Лавров разбушевался</a>
</li>
<li>
<a href="http://www.zerkalo.az/2017/ohota-na-turetskih-vedm/">
&#8220;Охота на  турецких ведьм&#8221;</a>
</li>
<li>
<a href="http://www.zerkalo.az/2017/ya-ne-proshhayus-brat/">
«Я не прощаюсь, брат»</a>
</li>
<li>
<a href="http://www.zerkalo.az/2016/erdogan-za-smertnuyu-kazn/">
Эрдоган за смертную казнь</a>
</li>
 

                 
        		</ul>
        		 	 
        	 </div> 
         
         </div> 
	
	</div>
	<div id="page-wrap">
		<h3 style="font-size:15px; font-weight:bold; margin:0 0 0 10px;">Также по теме</h3>
        <div id="spr">			
        	<div class="list-wrap">
        		<ul id="featured">	
<div class='yarpp-related'>
<li><a href="http://www.zerkalo.az/2017/siriya-zlo-imenuemoe-dobrom/" rel="bookmark">СИРИЯ – ЗЛО, ИМЕНУЕМОЕ ДОБРОМ</a></li> 
<li><a href="http://www.zerkalo.az/2017/vospominaniya-o-ganzasare/" rel="bookmark">Воспоминания о Ганзасаре</a></li>
</div>
        		</ul>	 
        	 </div> 
         </div> 
	</div></li>
    	<li>

<center>

</center>

</li>
      </ul>
</div></div>
<div id="sidebar_r">
<ul>
<li>
<center>
<div id="mparkb" >
<a href="http://www.mediapark.az" target="blank">
<img src="http://img.n.zerkalo.az/mediapark-web.jpg"/>
</a>
</div>
</center>
	<div id="page-wrap">

		<h3 style="font-size:16px; font-weight:bold;">Самое читаемое</h3>

        <div id="example-seven">
        			
        	<ul class="nav">
                <li class="nav-one"><a href="#featured" class="current">день</a></li>
                <li class="nav-two"><a href="#core">неделя</a></li>
                <li class="nav-three"><a href="#jquerytuts">месяц</a></li>
            </ul>
        	
        	<div class="list-wrap">
        	
        		<ul id="featured">
        			<li>
				 					<a href="http://www.zerkalo.az/2017/novyiy-on-layn-kurs-dlya-kulturnyih-menedzherov/" rel="bookmark">
 <h2>Новый он-лайн курс для культурных менеджеров</h2></a>
</li></ul>
        		 
        		 <ul id="core" class="hide">
        			<li>
				 					<a href="http://www.zerkalo.az/2017/effekt-bumeranga/" rel="bookmark">
 <h2>ЭФФЕКТ БУМЕРАНГА</h2></a>
					<a href="http://www.zerkalo.az/2017/novyiy-on-layn-kurs-dlya-kulturnyih-menedzherov/" rel="bookmark">
 <h2>Новый он-лайн курс для культурных менеджеров</h2></a>
                 
</li></ul>
        		 
        		 <ul id="jquerytuts" class="hide">
        			<li>
        			<li>
				 					<a href="http://www.zerkalo.az/2017/siriya-zlo-imenuemoe-dobrom/" rel="bookmark">
 <h2>СИРИЯ – ЗЛО, ИМЕНУЕМОЕ ДОБРОМ</h2></a>
					<a href="http://www.zerkalo.az/2017/effekt-bumeranga/" rel="bookmark">
 <h2>ЭФФЕКТ БУМЕРАНГА</h2></a>
					<a href="http://www.zerkalo.az/2017/vospominaniya-o-ganzasare/" rel="bookmark">
 <h2>Воспоминания о Ганзасаре</h2></a>
					<a href="http://www.zerkalo.az/2017/i-do-vikipedii-dobralis/" rel="bookmark">
 <h2>И до &#8220;Википедии&#8221; добрались</h2></a>
					<a href="http://www.zerkalo.az/2017/novyiy-on-layn-kurs-dlya-kulturnyih-menedzherov/" rel="bookmark">
 <h2>Новый он-лайн курс для культурных менеджеров</h2></a>
</li></ul>

        		 
        	 </div> 
         
         </div> 
	
	</div>
	<div id="page-wrap">

		<h3 style="font-size:16px; font-weight:bold;" >Самое обсуждаемое</h3>

        <div id="example-eight">
        			
        	<ul class="nav">
                <li class="nav-one"><a href="#featured" class="current">день</a></li>
                <li class="nav-two"><a href="#core">неделя</a></li>
                <li class="nav-three"><a href="#jquerytuts">месяц</a></li>
            </ul>
        	
        	<div class="list-wrap">
        	
        		<ul id="featured">
       			<li>
       							 <a href="http://www.zerkalo.az/2017/novyiy-on-layn-kurs-dlya-kulturnyih-menedzherov/" rel="bookmark">
 <h2>Новый он-лайн курс для культурных менеджеров</h2></a>
</li>
        		</ul>

        		 
        		 <ul id="core" class="hide">
        		 <li>
       							 <a href="http://www.zerkalo.az/2017/effekt-bumeranga/" rel="bookmark">
 <h2>ЭФФЕКТ БУМЕРАНГА</h2></a>
<a href="http://www.zerkalo.az/2017/novyiy-on-layn-kurs-dlya-kulturnyih-menedzherov/" rel="bookmark">
 <h2>Новый он-лайн курс для культурных менеджеров</h2></a>
</li>
        		</ul>
        		 
        		 <ul id="jquerytuts" class="hide">
        		 <li>
       							 <a href="http://www.zerkalo.az/2017/i-do-vikipedii-dobralis/" rel="bookmark">
 <h2>И до &#8220;Википедии&#8221; добрались</h2></a>
<a href="http://www.zerkalo.az/2017/siriya-zlo-imenuemoe-dobrom/" rel="bookmark">
 <h2>СИРИЯ – ЗЛО, ИМЕНУЕМОЕ ДОБРОМ</h2></a>
<a href="http://www.zerkalo.az/2017/vospominaniya-o-ganzasare/" rel="bookmark">
 <h2>Воспоминания о Ганзасаре</h2></a>
<a href="http://www.zerkalo.az/2017/effekt-bumeranga/" rel="bookmark">
 <h2>ЭФФЕКТ БУМЕРАНГА</h2></a>
<a href="http://www.zerkalo.az/2017/novyiy-on-layn-kurs-dlya-kulturnyih-menedzherov/" rel="bookmark">
 <h2>Новый он-лайн курс для культурных менеджеров</h2></a>
</li>
        		</ul>
				 
        	 </div> 
         
         </div> 
	
	</div><div class="widget ajax_calendar_widget"><table id="wp-calendar">
	<caption>Май 2017</caption>
	<thead>
	<tr>
		<th scope="col" title="Понедельник">Пн</th>
		<th scope="col" title="Вторник">Вт</th>
		<th scope="col" title="Среда">Ср</th>
		<th scope="col" title="Четверг">Чт</th>
		<th scope="col" title="Пятница">Пт</th>
		<th scope="col" title="Суббота">Сб</th>
		<th scope="col" title="Воскресенье">Вс</th>
	</tr>
	</thead>

	<tfoot>
	<tr>
		<td colspan="3" id="prev"><a onclick="microAjax(this.href + '?ajax=true',show_micro_ajax); return false" href="http://www.zerkalo.az/2017/02/" title="Посмотреть записи за Февраль 2017">&laquo; Фев</a></td>
		<td class="pad">&nbsp;</td>
		<td colspan="3" id="next" class="pad">&nbsp;</td>
	</tr>
	</tfoot>

	<tbody>
	<tr><td><a href="http://www.zerkalo.az/2017/05/01/" title="И до &#8220;Википедии&#8221; добрались">1</a></td><td><a href="http://www.zerkalo.az/2017/05/02/" title="СИРИЯ – ЗЛО, ИМЕНУЕМОЕ ДОБРОМ">2</a></td><td>3</td><td><a href="http://www.zerkalo.az/2017/05/04/" title="Воспоминания о Ганзасаре">4</a></td><td>5</td><td>6</td><td>7</td>
	</tr>
	<tr>
		<td>8</td><td>9</td><td>10</td><td>11</td><td>12</td><td>13</td><td>14</td>
	</tr>
	<tr>
		<td>15</td><td>16</td><td>17</td><td>18</td><td><a href="http://www.zerkalo.az/2017/05/19/" title="ЭФФЕКТ БУМЕРАНГА">19</a></td><td>20</td><td><a href="http://www.zerkalo.az/2017/05/21/" title="Новый он-лайн курс для культурных менеджеров">21</a></td>
	</tr>
	<tr>
		<td>22</td><td>23</td><td id="today">24</td><td>25</td><td>26</td><td>27</td><td>28</td>
	</tr>
	<tr>
		<td>29</td><td>30</td><td>31</td>
		<td class="pad" colspan="4">&nbsp;</td>
	</tr>
	</tbody>
	</table><script type="text/javascript">
function show_micro_ajax(response){document.getElementById('archive-calendar').innerHTML=response;}
function microAjax(url,cF){this.bF=function(caller,object){return function(){return caller.apply(object,new Array(object));}};
this.sC=function(object){if(this.r.readyState==4){this.cF(this.r.responseText);}};
this.gR=function(){if(window.ActiveXObject)
return new ActiveXObject('Microsoft.XMLHTTP');else if(window.XMLHttpRequest)
return new XMLHttpRequest();else return false;};
if(arguments[2])this.pb=arguments[2];else this.pb="";this.cF=cF;this.url=url;this.r=this.gR();if(this.r){this.r.onreadystatechange=this.bF(this.sC,this);if(this.pb!=""){this.r.open("POST",url,true);this.r.setRequestHeader('Content-type','application/x-www-form-urlencoded');this.r.setRequestHeader('Connection','close');}else{this.r.open("GET",url,true);}
this.r.send(this.pb);}}
</script>
</div><!-- End Cache ID:1  --></li>
<li>

<!-- Special for Alen -->
<!-- Яндекс.Директ -->
<script type="text/javascript">
yandex_partner_id = 95643;
yandex_site_bg_color = 'FFFFFF';
yandex_site_charset = 'utf-8';
yandex_ad_format = 'direct';
yandex_direct_type = '300x250';
yandex_direct_border_type = 'block';
yandex_direct_header_bg_color = 'FEEAC7';
yandex_direct_border_color = '000000';
yandex_direct_title_color = '0000CC';
yandex_direct_url_color = '006600';
yandex_direct_text_color = '000000';
yandex_direct_hover_color = '0066FF';
yandex_direct_favicon = true;
document.write('<sc'+'ript type="text/javascript" src="http://an.yandex.ru/system/context.js"></sc'+'ript>');
</script>

<h3 style="font-size:16px; font-weight:bold; width:100%;">Новости партнеров</h3>
<table width="100%" bgcolor="#EFEFEF" style="border:solid silver 1px; padding:10px"><tr><td>

<div id="DIV_DA_170320"></div>

</td></tr></table>
</li>
       <li>
    <div class="fb-activity" data-site="http://www.zerkalo.az" data-width="300" data-height="500" data-header="true" data-recommendations="false"></div>
<a class="twitter-timeline"  href="https://twitter.com/search?q=%23zerkalo.az"  data-widget-id="413406280401711104">Твиты</a>
  </ul>
</div>
</div>
<div id="footer" class="clearfix">
<div id="slidebox">
<div class="fb-follow" data-href="https://www.facebook.com/zerkalo.az" data-show-faces="true" data-width="450"></div>
</div>
  <div id="footer-in"  >
  <div class="author">Разработка и поддержка <a href="http://chmoki.com/">сайта</a> </div>
    <p class="alignleft">Все права защищены &copy; 2017  Зеркало.<br />
      <span>При полном или частичном использовании материалов <br /> ссылка на www.zerkalo.az обязательна (в интернете — гиперссылка).</span> </p>
		<div id="bs">
				<a href='http://ayna.az' target="_blank"><img border="0" src="http://archive.zerkalo.az/i/ayna.jpg"></a>
				<a href='http://ajb.az' target="_blank"><img border="0" src="http://archive.zerkalo.az/i/ajb.az.jpg"></a>
				<a href='http://archive.zerkalo.az/rusbook/index.html' target="_blank"><img border="0" src="http://archive.zerkalo.az/rusbook/ismayil.gif"></a>
	</div>
  </div>
  <div id="sbsbody">
       <div class="containersf">
            <ul id="menubs">
                <li>
                    <p>
                        <i class="icon_about"></i>
                        <span class="title">Социальная ответственность</span>
                        <span class="description">
						   	<a href="http://www.zerkalo.az/2014/podarite-zhizn/">
<span style="font-size:16px; color:#ffffff; float:left">Подарите жизнь</span>
</a>
<a href="http://www.zerkalo.az/2014/pomozhem-malyishke-aysu/">
<img width="150" height="150" src="http://img.zerkalo.az/2014/04/MALISH-300x1991-150x150.jpg" class="attachment-200x150" alt="MALISH" /><span style="font-size:16px; color:#ffffff; float:left">Поможем малышке Айсу!</span>
</a>
<a href="http://www.zerkalo.az/2013/mama-ya-tak-hochu-zhit/">
<img width="150" height="150" src="http://img.zerkalo.az/2013/06/ZIVER3-174x3001-150x150.jpg" class="attachment-200x150" alt="&lt;SAMSUNG DIGITAL CAMERA&gt;" /><span style="font-size:16px; color:#ffffff; float:left">&#8220;Мама, я так хочу жить&#8230;&#8221;</span>
</a>
</p>
						</span>
                    
                </li>
            </ul>
        </div>
        <script type="text/javascript">
        jQuery(function() {
            jQuery('#menubs > li').hover(
                function () {
                    var $this = jQuery(this);
                    jQuery('p',$this).stop(true,true).animate({
                            'bottom':'-10px'
                        }, 300);
                    jQuery('i',$this).stop(true,true).animate({
                            'top':'-10px'
                        }, 400);
                },
                function () {
                    var $this = jQuery(this);
                    jQuery('p',$this).stop(true,true).animate({
                            'bottom':'-110px'
                        }, 300);
                    jQuery('i',$this).stop(true,true).animate({
                            'top':'50px'
                        }, 400);
                }
            );
        });
        </script>
       </div></div>
</div>
<script type='text/javascript'>
/* <![CDATA[ */
var yjlSettings = {"pagination":"enable","comPerpage":"15","numPerpage":"5","pagerPos":"both","repForm":"disable","prev":"\u0421\u043b\u0435\u0434.","next":"\u041f\u0440\u0435\u0434.","timeOut":"","fast":"","thank":"","order":"desc","autoGrow":"disable"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.zerkalo.az/cm.js?ver=3.9.1'></script>
<!-- stats -->
<div id="cstat">

<span id="spylog2025345"></span>
<script type="text/javascript"> var spylog = { counter: 2025345, image: 5012, next: spylog }; document.write(unescape("%3Cscript src=%22http" +
				(("https:" == document.location.protocol) ? "s" : "") +
				"://counter.spylog.com/cnt.js%22 defer=%22defer%22%3E%3C/script%3E")); </script>
<script type="text/javascript">

  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-36028588-1']);
  _gaq.push(['_setDomainName', 'zerkalo.az']);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script>
</div>
<!-- Stats -->
<script type="text/javascript">

jQuery(document).ready(function(){
    jQuery('.cc').click(function () {      
    jQuery('.listings').toggleClass('b_background')
    jQuery('#content, #content .listings h1 a').toggleClass('f_color')
})
     }); 
     </script>        
<script type="text/javascript">
jQuery(document).ready(function(){
 jQuery("br").after('<div id="br"></div>');
 }); 
</script>
<script type="text/javascript">

jQuery(document).ready(function(){

jQuery("#shadow").css("height", jQuery(document).height()).hide();

jQuery(".lightSwitcher").click(function(){

jQuery("#shadow").toggle();

if (jQuery("#shadow").is(":hidden"))

jQuery(this).html('<img src="http://img.n.zerkalo.az/light_bulb_off.png" alt="Альтернативный просмотр.">').removeClass("turnedOff");

else

jQuery(this).html('<img src="http://img.n.zerkalo.az/light_bulb.png" alt="Альтернативный просмотр.">').addClass("turnedOff");

});
});


          </script>
          <script language="JavaScript" type="text/javascript">
function changeFontSize(inc)
{
  var p = document.getElementsByTagName('p');
  for(n=0; n<p.length; n++) {
    if(p[n].style.fontSize) {
       var size = parseInt(p[n].style.fontSize.replace("px", ""));
    } else {
       var size = 12;
    }
    p[n].style.fontSize = size+inc + 'px';
    jQuery("p").css("line-height", "normal");
   }
}
</script>
<script type="text/javascript">
jQuery(document).ready(function(){

jQuery('.normal').click(function() {
    jQuery('#content p').toggleClass('content_bold')
})
     });      
</script>
<script type="text/javascript">
	jQuery(document).ready(function(){
jQuery('.print').click(function() {
      jQuery("#sidebar_l").remove()
	  jQuery("#sidebar_r").remove()
	  jQuery("#a_m").remove()
	  jQuery("#cstat").remove()
	  jQuery("#cbc").remove()
	  jQuery(".panel").remove()
	  jQuery("#footer").remove()
	  jQuery("#a_h").remove()
	  jQuery("#menu").remove()
	  jQuery("body").css("background-color","white");
	  jQuery("#navi").remove()
	  jQuery("#comment-form").remove()
	  jQuery(".share42init").remove()
	  jQuery("#slideout_si").remove()
	  jQuery("#intsocbuttons").remove();})
     }); 
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var post_ratings = {"blog_url":"http:\/\/www.zerkalo.az\/"};
/* ]]> */
</script>
<script type="text/javascript" src="http://cdn.zerkalo.az/footer2.js"></script>
<script charset="windows-1251" type="text/javascript" src="http://code.directadvert.ru/show.cgi?adp=170320&div=DIV_DA_170320"></script>
<script language="JavaScript" type="text/javascript">
jQuery(function() {
    /* Slide to Top */
    var t = jQuery('<div class="gp"></div>'),
	d = jQuery(document);
    jQuery('body').append(t);
    t.css({ opacity: 0, position: 'absolute', top: 100, right: '2%' });
    t.click(function() { jQuery('html,body').animate({ scrollTop: 0 }, 1000); });
    jQuery(window).scroll(function() {
        var sv = d.scrollTop();
        if (sv < 2509) { t.clearQueue().fadeOut(200).css('display','none'); return; }
        t.css('display', '').clearQueue().animate({ top: sv, opacity: 0.8 }, 500);
    });
});
</script>
<script type="text/javascript">
jQuery(function() {
    jQuery(window).scroll(function(){
        var distanceTop = jQuery('.fb-comments').offset().top - jQuery(window).height();
 
        if  (jQuery(window).scrollTop() > distanceTop)
            jQuery('#slidebox').animate({'right':'0px'},300);
        else
            jQuery('#slidebox').stop(true).animate({'right':'-430px'},100);
    });
 
    jQuery('#slidebox .close').bind('click',function(){
        jQuery(this).parent().remove();
    });
});
</script>
<script type='text/javascript'>
        jQuery(function() {
    
            jQuery("#example-one").organicTabs();
			jQuery("#example-two").organicTabs();
			jQuery("#example-three").organicTabs();
			jQuery("#example-four").organicTabs();
			jQuery("#example-five").organicTabs();	
			jQuery("#example-six").organicTabs();
			jQuery("#example-seven").organicTabs();
			jQuery("#example-eight").organicTabs({
                "speed": 50
            });
    
        });
</script>
<div id="fb-root"></div>
<script type="text/javascript">(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/ru_RU/all.js#xfbml=1&appId=143365229153380";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
</body></html>
